--
--.--

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

2016
07.06

『国歌を歌えないような選手は、日本代表じゃない』のか? ─国家に唄わせられる恐怖─

2016-07-06-0001.jpg
〈身体検査されるフセイン大統領。この写真を目にした時、イラク国民の屈辱感に涙し、イラクとアメリカの恐ろしい未来を想った〉

2016-07-06-0002.jpg
〈国家の高唱をオリンピック選手に選ばれる条件と明言した東京五輪パラリンピック組織委会長森喜朗氏〉

 7月3日、東京五輪パラリンピック組織委会長である森喜朗氏は、リオデジャネイロ五輪代表選手団の壮行会において、挨拶を行った。
 氏は元内閣総理大臣であり、前衆議院議員である。
 以下の文は、発言の全体を聞き取り、書き起こしたとしてネットに流れているものである。

「国歌の斉唱を
 自衛隊の演奏とお姉さんがやってくれました。
 みなさんにもお願いしたい。
 どうしてみんなは揃って国歌を歌わないのでしょうか?
 サッカーでなでしこが優勝した時に
 澤さんはじめイレブンが
 涙をいっぱい流しながら
 君が代を歌っていた!!
 昨年のワールドカップラグビーでは
 五郎丸君たちがみんな
 涙を流して君が代を歌っていた!
 その姿が日本の国民のテレビの映像に写って
 みんな感動したのです。
 どうぞこの選手のみなさん
 選手のみなさんにお願いしたいのは
 口をもごもごしているだけではなくて
 声を大きくあげて
 表彰台に立ったら国歌を歌う事になる。
 皆さんが大きな声で国家を歌う事を
 日本の国民がみんなテレビを通じてみてます。
『国歌を歌えないような選手は、日本代表じゃない』
 私はそう申し上げたい。


 いくど読んでも、信じがたい発言である。
 氏の気持はわかるが、明らかに越えてはならない一線を越えている。
 思想統制の姿勢は、オリンピックを司る立場としてはもちろん、もしも現役の衆議院議員だったならば、議員辞職にもつながりかねないほど重大な問題をはらんでいるのではなかろうか。

 とにかく、〈国歌を歌えない人間〉は日本を代表する立場に立たせないなどという発言は、自由主義国家において許されることではない。
 ましてや、「口をもごもごしているだけではなくて声を大きくあげて」などは、もはやおぞましいとさえ言える。
 国家社会によってそうした形を取らされる状況など、一人間として耐えがたいではないか。
 イラクで反政府勢力が過激な行動をとり続けるようになった理由は何か?
 あの時、米軍に囚われたフセイン大統領が無理やり口を開けさせられ、こともあろうに、その写真が世界中に放映された。
 イラク人の屈辱感と反発心に火がついたことは言うまでもない。
 こうした人権無視の姿勢は筆舌に尽くせないほど恐ろしい。

 私たちは、試行錯誤の歴史を積み重ねるうちに、人間の内面へ立ち入り、内面のありようを変えさせることの非人間性を骨の髄まで知ったからこそ、国家社会によって思想・信条・信教・良心などの自由を確保することに最高の価値を見出したはずではなかったか。
 戦争中に「非国民!」と罵倒され、内面に土足で踏み込まれた時代の惨めさ、悔しさ、苦しさ、辛さが身に沁みていたからこそ戦後70年間、憲法19条の「思想及び良心の自由は、これを侵してはならない」という条文を大切にし、頼りとしてきたのではなかったか。
 しかるに今、政界の要職を歴任し、事実上、オリンピックをとりしきる立場にある人間が、確信的に「国歌を歌えないような選手は、日本代表じゃない」と言う。
 人間の内面へ国家社会が踏み込んではならないという憲法上の縛りがあって初めて、内心の自由、つまり人権の根本は保証されるのであり、「こう思え」「こう唄え」と強制することが許されるならば、人権は根本から破壊される。
 それは、「お前のままではならない、別人になれ」と強要されることに等しいからだ。

 氏は堂々とそれをやった。
 
 なぜか、大手マスコミは異様なほど、沈黙している。
 このこともまた、恐ろしい。

 ちなみに、こう書いている小生は左翼でなければ、共産主義者や無政府主義者でもない。
 早大では国策研究会で切磋琢磨し、葦津珍彦先生に学び、三島由紀夫や福田恆存の著作はほとんど読んでいる。
 自民党政治家の事務所にいたこともあり、国防の専門家に教えを乞う場合もある。
 おりおりに国旗掲揚も行う。
 小生は決して君が代を否定する立場ではないし、日本人の活躍に涙をもよおしたりもする。
 こうした人間であってすら、今回の件については、もしもこのまま看過されるならば日本の行く末は危ういと思う。

 問題は、平等に扱われるべき国民が、特定の思想などを基準にし、国家によって分けられるという一点にある。
 よく「アリの一穴」と言う。
 この事態はもはや、そんなものではない。
 オリンピックを利用して堂々と個々人の思想及び良心へ踏み込み、国民すべてを都合よく変えようとする国策の意思が表れている。
 国へ従わせるのは、そのまま、時の権力者へ従わせることに他ならない。
 政府はただちに、森喜朗氏を東京五輪パラリンピック組織委会長の職から退け、こうした事態に至った責任を明確にすべきだと思う。
 もしもこの大問題をうやむやにするならば、このまま思想統制を進めますよというシグナルではないか。




 原発事故の早期終息のため、復興へのご加護のため、般若心経の祈りを続けましょう。
 般若心経の音声はこちらからどうぞ。(祈願の太鼓が入っています)
 お聴きいただくには 音楽再生ソフトが必要です。お持ちでない方は無料でWindows Media Player がダウンロードできます。こちらからどうぞ。




「おん さんまや さとばん」※今日の守本尊普賢菩薩様の真言です。
 どなたさまにとっても、佳き一日となりますよう。
https://www.youtube.com/watch?v=rWEjdVZChl0





[投票のご協力をお願いします。合掌]

にほんブログ村 哲学・思想ブログ 仏教へにほんブログ村

にほんブログ村 哲学・思想ブログ 真言宗へにほんブログ村

にほんブログ村 哲学・思想ブログ 悩み・苦しみ・迷いへにほんブログ村



blogram投票ボタン


スポンサーサイト

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。